webserver

Standard PHP Version einstellbar

Mit dem kleinen Update, welches wir soeben eingespielt haben, könnt Ihr nun für eure Standard Subdomain (http://web<kundennummer>.fge1.5hosting.com) die PHP Version einstellen. Die Konfigurationsmöglichkeit findet Ihr unter Webserver -> Webserver Einstellungen -> Standard PHP-Version

Eigene Fehlerseiten für den Apache

Heute gibt es ein größeres neues Feature zu erwähnen. Was zuvor nur mit .htaccess möglich war, kann nun auf Vhost Ebene für alle Domains „global„, oder pro Domain eingestellt werden. Die Rede ist von Error Documents, welche im Fehlerfall ausgeliefert …Weiterlesen →